Привет, Байкпостовчанин. Кажется, ты используешь AdBlock.
БайкПост развивается и существует за счет доходов от рекламы. Добавь нас в исключения.
открытое письмо как отключить

Блог им. zentai → CBR600RR 2009г. Проблемы с запуском

Купил себе ляльку 2009 года…
Предложение было выгодное, т.к. на проблеме с запуском, продавец скинул нехило бабок…
Купил, пригнал в гараж, ща думаю, начну фаршировать и походу найду, в чём косяк…

Симптомы проблемы такие: отстоится ночь, вставляешь ключ, поворачиваешь, всё заводится и работает как часы…
прогреваешь (как потом выяснилось, прогревать можно и 20 секунд, а можно и пол часа, эффект одинаков),
далее глушу ключём, включаю обратно ключом, ХЕР!.. тишина, тест хиса не проходит…
бензонасос молчит, HISS — горит постоянно, F1 — горит постоянно, HESD — горит постоянно…
даже если движок холодный или остывает, поворачиваешь ключ — проблема остаётся,
а бывает, заглушишь, через 3 минуты опять включаешь — всё работает как часы…

Думаю, ща разберу, все коннекторы почищу, наверняка окисел где-то засел… все коннекторы просмотрел, прочистил, всё в идеале…
В сентябре попал в ДТП на CBR600RR 2006 года, моц — восстановлению не подлежит, все запччасти от него остались…

Что было испробовано:
1. Датчик падения — закорочен
2. Проверены все secondry датчики и приборка (хоть этого не нужно было, но всё-равно проверил)…
3. Заменян и проверен датчик положения дроссельной заслонки
4. Заменяны и проверены катушки
5. Заменяны и проверены оба ряда форсунок
6. Заменяна и проверена антенна HISS
7. Заново прошиты ключи в мозК

Закорачивал DLC коннектор, ошибок в системе — нет…
Отвёз в сервис, мастер сказал что это возможно — датчик положения коленвала… заказал датчик… ждать неделю… жду…

Кто что скажет?!





21.08.15:
Причина найдена!
Нашёл я причину и она оказалась в мозгах, а основа была в том, что потеряли последний чип,
расковыряли окно там, где чип памяти, выпаяли, прошили, а вот нормально впаять не смогли…
Паяльник в зубы и всё работает как часы…
  • zentaizentai
  • Dmitry
  • 28 июня 2015 в 16:03
  • ?

Комментарии (9)

RSS свернуть / развернуть
+3
Gluk
  • Gluk
  • 28 июня 2015 в 16:23
хонда не ломается
0
gravy
воистину!
0
Alekssb2
ХЗ, может и датчик… В электрике, даже когда вроде все ясно — не всегда все работает… А лечение по фотографии… Это вообще… :)
0
rakovets
По фото — никак. Только если бубен попробовать)
0
ultorix
… А Балда приговаривал с укоризной:
«Не гонялся бы ты, поп, за дешевизной»…
А.С. Пушкин
0
vvnel39
hiss 2008-2009 часто глючит
отправил ссылку в лс
0
Motochemist
Так у вас это, мотоцикл сломался:)
здесь был ататат

0
aviacop
Начав читать я, как бывший автодиагност, сразу понял, что проблема в иммо. На авто точно такие же симптомы. Много прошло таких через меня. Лечится отключением иммо. На авто. Во избежание повтора где нибудь в дальнем лесу.
Только зарегистрированные пользователи могут оставлять комментарии. Войдите, пожалуйста, или зарегистрируйтесь.
При перепечатке материалов, видео или картинок гиперссылка на «bikepost.ru» обязательна
мотоблоги, Блог им. zentai, CBR600RR 2009г. Проблемы с запуском