Привет, Байкпостовчанин. Кажется, ты используешь AdBlock.
БайкПост развивается и существует за счет доходов от рекламы. Добавь нас в исключения.
открытое письмо как отключить

Вопрос по Starline v63

Добрый день!
1. Установили мне сигнализацию Starline V63, родные цепи не прерывали, дабы не было проблем в будущем с заглючившим встроенным (в блок сигнализации) реле блокировки;
2. Такую же сигнализацию установили другие люди на такой же мотоцикл моему брату, ему ставили блокировки — родные цепи прерывали, ставили блокировку на зажигание.

Вроде бы все одно и тоже за исключением блокировок, но есть один момент который мне не понятен, а именно — когда я снимаю свой мотоцикл с сигнализации и запускаю двигатель — двигатель запускается без проблем, но моргают аварийка пару раз.
Когда брат снимает свой мотоцикл с сигнализации и заводит — двигатель запускается, аварийка не моргает. Именно этот момент с морганием аварийки после запуска двигателя мне и не дает покоя.
Инструкция ответа не дает, т.к. не описывает вообще ситуацию после запуска двигателя. Мотоцикл — yamaha mt-09.
Может кто сталкивался с эти, или у кого также работает v63 или v62 (как я понял разница в них минимальна).
Заранее спасибо.

UPD: вчера заметил еще одно-после выключения двигателя поворотники тоже моргают два раза.
  • lexasuriklexasurik
  • Алексей
  • 6 апреля 2016 в 14:14
  • ?
+1
pahunder
  • pahunder
  • 7 апреля 2016 в 11:46
  • решение
«Моргание» у сигнализации, помимо режима тревоги, сообщает о получении команды со стороны пульта или смены режима охраны. Ваш КО.
При работе в режиме SLAVE, как я понял, ничего не моргает.
Порядок ваших действий таков:
Вставляете и проворачиваете ключ -> Цепь замыкает и посылает + в сигналку -> Сигналка проверяет свой статус (а не в охране ли я?) и снимается с режима охраны или орет.
Возможно уже ДО подачи «плюса» от ключа, сигналка знает о наличии в радиусе поиска нужной метки и в тихом режиме снимает с охраны.
Микроволнового датчика нет?
lexasurik
Режим slave не включен, микроволнового датчика нет. Снятие и постановка на охрану осуществляется с брелка.
То что сигналка моргает о постановке или снятии я знаю и вопрос с эти не связан.
Плюсом ко всему стал вопрос о моргании при выключении зажигания.
Имеет ли место быть недовключенный/неправильно работающий режим slave (если такое бывает вообще)?
pahunder
Страница 60 мануала (скачайте последнюю версию на сайте) раздел «Перевод основного брелка в режим метки». Там можно посмотреть в каком режиме у вас брелки: в режиме метки или нет.

PS: Сам ставил сигу и разбирался во всех тонкостях.
При снятии с охраны у меня поворотники мигают.
При переводе ключа в положение ON появляется + на желтом проводе отвечающем за сообщение сигналке о включении зажигания. При этом никаких дальнейших миганий подворотников не происходит.
pahunder
Как вариант: вам настроили опрос наличия метки при изменениях на цепи зажигания или включения питания.
lexasurik
Оп, огромное спасибо, сегодня посмотрю, вечером отпишусь!
lexasurik
Хотя с другой стороны, если не включен slave, то и опрашивать не должен.
pahunder
Так же посмотрите в каком режиме находится сам блок. Стр 58, раздел «Перевод центрального блока комплекса в режим SLAVE и выбор входа управления»

Так же важно увидеть сколько раз мигают у вас поворотники при включении зажигания: 1,2,3,4 раза? Это тоже может дать подсказку о том, что происходит.
lexasurik
На блоке не включен slave, но алгоритм действий понял, буду пробовать.
0
k155
  • k155
  • 6 апреля 2016 в 14:20
Может быть брату просто не подключили поворотники к сигнализации?
lexasurik
нет, когда снимаешь с сигланки то моргают и у меня и у него, вопрос про моргание после запуска двигателся, тоесть завел, а через секунду у меня моргают два раза, а у него нет.
0
sybereks
зы ему наверное поворотники не подключили и все тут, при снятие с сигналки моргнуть должно 2 раза
lexasurik
нет, когда снимаешь с сигланки то моргают и у меня и у него, вопрос про моргание после запуска двигателся, тоесть завел, а через секунду у меня моргают два раза, а у него нет.
+1
IceRider
При моргании после завода брелок звуковых сигналов никаких не подает? Во время движения на ямах или лежачих не моргает? Вырежьте лучше блокировку и восстановите цепи. Не знаю, как на v63, но на v62 у меня бензонасос сгорел из-за ихних встроенных гoвнoреле с нестабильным сопротивлением.
lexasurik
На моем и так не стоит блокировок, в том числе из-за описанных Вами опасений.
Брелок никаких сигналов не подает, во время движения тоже не тревожит. Иными словами это не фантомные моргания, а срабатывающее по определенной схеме — снял охрану, вставил ключ, нажал кнопку запуска, завел, моргнуло сразу два раза.
На v 62 так не было у Вас?
IceRider
У меня моргало только из-за пережатого провода и коннектора у блока.
Бегло проглядел инструкцию v63 — там еще метка есть в наборе? Может функция какая?
lexasurik
Там можно брелок за метку вязть, режим slave, но это для меня космос непостижимый))
IceRider
И к слову, если все работает — не трогай. У меня на консерве сигналка бывает после включения охраны моргает пару раз, тоже в инструкции ничего не нашел, да и хрен с ним.
lexasurik
Работает, но правильно ли? Я думаю, может из-за того что нет блокировок, провода заглушены получаются, на них не идет сигнал никакой (если правильно выразился) и блок сигнализации мол так это обозначает.
+3
Jah
  • Jah
  • 6 апреля 2016 в 15:49
Это может быть объяснимо разными прошивками, например.
lexasurik
Может, спасибо за идею, сегодня посмотрю номера.
lexasurik
Посмотрел, прошивки одинаковые.
0
Brandasmg
Это не может быть из-за провала напряжения от стартера? Напряжение проконтролировать/аккумулятор на время поменять?
lexasurik
После выключения обнаружил, что повортники тоже моргают 2 раза.
0
Trudulf
Как одна из причин, может быть сильная просадка напряжения при работе стартера
lexasurik
А это с чем может быть связано? Акум показывает в районе от 12 до 13 вольт напряжение
lexasurik
Это нормально?
Trudulf
Напряжение нужно смотреть не с состоянии покоя, а именно при работе стартера. Оно не должно падать ниже 9 вольт. Связанно это может быть с тем, что аккумулятор не достаточно заряжен или подвергался глубокому позряду, либо он уже слишком стар.
lexasurik
Понял, буду смотреть! Спасибо!
Но когда глушишь, аккум же не причем? А все равно моргает (до постановки на охрану).
Trudulf
Если и при выключении мигает, то аккумулятор точно не при чем. Сейчас почитаю инструкцию, если что найду — отпишусь
Trudulf
В инструкции ничего не нашел по этому поводу, попробуй позвонить по телефону горячей линии старлайн и задать свой вопрос, там ребята грамотные, думаю помогут!
Только зарегистрированные пользователи могут оставлять ответы и комментировать их. Войдите, пожалуйста, или зарегистрируйтесь.
При перепечатке материалов, видео или картинок гиперссылка на «bikepost.ru» обязательна