Привет, Байкпостовчанин. Кажется, ты используешь AdBlock.
БайкПост развивается и существует за счет доходов от рекламы. Добавь нас в исключения.
открытое письмо как отключить

Сигнализация Pandora dxl 4200 помогите завести мотоцикл

Доброе время суток! Добрался до сигнализации которая была установлена (старым хозяином) на теперь уже мою Magnu.
Предыстория: при покупке сигнализация не активировалась (возможно из-за слабых батареек) месяц я прокатался без неё, и она даже не давала о себе знать. На выходных как то решил смазать трос сцепления, ослабил регулировочные гайки, и оттянул трос что бы скользил в рубашке, из ручки вытащить не смог… при помощи шприца смазал трос, при этом нажимал множество раз рычаг сцепления. Далее решил завести, но был удивлён при нажатии кнопки пуск, стартёр не крутился. Полазил пощупал посмотрел, (даже не знаю что смотреть), звоню Вячеславу (бывший хозяин) сказал скорее всего я активировал сигнализацию и необходимо прошивать блок и ставить свою сим-карту (но она же не срабатывала на поворот ключа зажигания… ни на что). Ладно утро вечера мудренее. На следующий день покупаю симку, батарейки в метки (2 штуки), снимаю АКБ, бак отсоединяю блок, иду домой и прошиваю, обновляя голос, прошивку, чуть чуть изменил конфигурацию голосового и смс уведомления. (всё делалось по инструкции с оф. сайта и видео). Ставлю на байк, сигнализация работает, ставится, снимается, срабатывает, приходят смс уведомления, отвечает на мои звонки, говорит состояние системы, всё отлично. Но завести так и не получается. Стартер не крутит, проверил заряд АКБ=9В, хватает! Два дня до того как я решил смазать трос, мотоцикл заводился без проблем… Помогите советом что может быть такое!? Голова уже болит, заснуть не могу.
(P.S. электрика вся работает, на охрану ставится нажатием рычага сцепления, снимается так же)
  • Ivan72RUSIvan72RUS
  • Иван
  • 18 августа 2015 в 9:59
  • ?
+4
anhungered
Я не электрик, но на 9В мой F4i тоже не заведется. 11В у меня минимум нужно для успешного пуска.
Ivan72RUS
даже не крутиться? на 9-ти?
anhungered
У меня даже на 10 не крутится
Ivan72RUS
ахтунг, бум заряжать
madguy585
3 варианта.
Акум
Проводка стартера
Сам стартер

Первым делом просто заряди акум)
0
madguy585
Вопрос очень щепетильный, скиньте фото мотоцикла. Лично меня не покидает мысль взлома украденного мотоцикла. Возможно я не прав конечно, но все же.
Ivan72RUS
Николай, ну как так та в друзьях посмотри
madguy585
Господи, обознался) Аватар не подгрузился а ник не увидел=) Сори, просто недавно видел угнанную магну)))
0
El_Ruso
может сама кнопка стартера умерла? тут тестером нужно посмотреть куда электричество убегает. ищи электрика.
Ivan72RUS
надо глянуть, спс
0
Salam
  • Salam
  • 18 августа 2015 в 10:20
А концевик на рычаге сцепления есть, может с него клемма слетела во время смазки?
Ivan72RUS
есть, приходит два провода, но вроде вставлены, и установка и снятие с сигнализации происходит нажатием рычага. думаю если бы была проблема в этом сигналка бы не включалась… всё равно проверю
+1
Zork2009
С 10 вольтами мой гусь при нажатии на кнопку стартера не подавал признаков жизни. Я бы искал неисправность в следующем порядке:
1. Кнопка аварийного отключения двигателя (красная на руле). Сам так позорился))))
2. Аккум;
3. Провода и клеммы — может что-нибудь скинул-порвал пока с тросиком маялся;
P.S. При попытке завода сигналка должна начинать орать. Если не орет — либо неправильно установлена, либо причина не в ней.
GADkij
В ночи под ростовом открутилось зеркало, встал на обочине исправить ситуацию и незаметно нажал стоп-двиг, потом чуть ли дело не дошло до танцев с бубном, но вовремя заметил кнопку))) мысленно треснул себе леща за невнимательность, завел и поехал) а так все неполадки надо начинать искать с предохранителя.
Ivan72RUS
двиг-стоп, в положении выкл (сам раньше на Уралах всё время маялся) но тут уже как то интуитивно запомнил… предохранители гляну!
Ivan72RUS
провода и клемы не трогал ни кто! точно знаю так как провёл всё время с мотоциклом я, ну пару раз жена заходила спросить как дела, ну и всё.
Всё правильно орет, при повороте ключа зажигания
Zork2009
Тогда кнопка и аккум.
+3
Kagi
  • Kagi
  • 18 августа 2015 в 11:14
на 11.7 мой уже не заводится и только реле щелкает.
+2
Art_tom
Для начала смотри то, куда лез. А именно концевики датчика сцепления. Сними почисти.
Мой после мойки тут отказался заводиться нажимаю стартер и тишина. Полез туда сразу. Подергал, завелся. Потом домой приехал почистил все.
+2
MirexII
Давай по порядку.
провода, идущие от блока сигналки:
провод №5 (серый) замыкается ли на массу при выжиме сцепления? (проверить прямо на фишке блока сигналки)
Если ты трогал только сцепление то скорее всего проблема в этом.

Узнай у бывшего хозяина, была ли подключена функция блокировки двигателя и автозапуска?
Проверь провод №6 (зеленый), №13 (розовый), №14 (синий) куда либо подключен, или обрезан?
Ivan72RUS
после работы проверю, отпишусь…
0
MadAnt
перед прошивкой настройки сохранялись? может в процессе прошивки сбились настройки в этих пунктах:
i57.fastpic.ru/big/2015/0311/28/656967121f0934f89b5b6748bbd44828.png
i65.fastpic.ru/big/2015/0311/22/529f4dcdfbbedf0529069555df06f222.png
Ivan72RUS
да настройки остались прежние, вбил свои номера и всё
Ivan72RUS
Проблема решена, зарядкой АКБ =) всего лишь, стоило зарядить, видимо я его разрядил, бесконечными стартами без зарядки от генератора
Jah
  • Jah
  • 18 августа 2015 в 22:16
Вообще 9В — это уже обсыпающиеся пластины. Не доводите больше до такого.
madguy585
=) главное решилось все)
0
maxfirem
только сегодня уехал от электрика, сигналка тоже Pandora! Потухла приборка и стартер, оказалось дело в блокировке питания! Отдал 980 р.
Только зарегистрированные пользователи могут оставлять ответы и комментировать их. Войдите, пожалуйста, или зарегистрируйтесь.
При перепечатке материалов, видео или картинок гиперссылка на «bikepost.ru» обязательна