Проводка

Доброго времени суток!
Борюсь с проводкой, требуется поддержка)
Проблема с проводкой вот в чем: коротнула проводка в районе замка зажигания, замок демонтировал, провода перепояли, поставил замок на место, позже обнаружил еще один оплавленный провод идущий на одну из ламп.
Сейчас мотоцикл не заводится, цепляю аккумулятор(пробовал и автомобильный), поворачиваю ключ, и никаких признаком жизни, вплоть до того, что даже не работают стопы, гудок, вообще мертвец вообщем то(
Предохранители в Junction Box в порядке. где то еще стоять предохранители?
Что еще глянуть можно?
Каковы варианты решения проблемы?)
  • AloNEAloNE
  • Валентин
  • 15 апреля 2013 в 10:25
  • оценка: 0
+1
zlodej
  • zlodej
  • 15 апреля 2013 в 11:43
  • решение
Проверь головной предохранитель на 30 ампер. Он, как правило, находится вне коробки предохранителей. При проблемах с замком зажигания выбивает именно его.
AloNE
Оказался предохранитель на 30 ампер в реле стартера!

Всем огромное спасибо!
0
RavenMad
Может массы нет на замке? проверь тестером провода на замке на предмет разрыва цепи.
+1
Romas
  • Romas
  • 15 апреля 2013 в 12:18
ну сам замок, то пересмотрел?
0
NAG
  • NAG
  • 15 апреля 2013 в 14:53
Возможно перепутал соединение в замке:
Сначала берем мануал и ищем схему, в ней есть распиновка замка зажигания.
Медитируем с ней пока не придет осознание какие контакты в каком положении замка замкнуты.
Затем в руки тестер (подойдет и обычная лампочка с 2-мя проводами) и проверяем на своем замке соответствие мануалу.
И для начала, как сказали ранее, тестером или той-же лампочкой проверь приходит ли питание на замок
AloNE
Распиновку сделал прям по старым проводам)
Вынимал провод, на его место сразу паял новый!
А с мануалом на кактус проблема, т.к его в интернете нет, пользуюсь от ZXR 400
Только зарегистрированные пользователи могут оставлять ответы и комментировать их. Войдите, пожалуйста, или зарегистрируйтесь.
При перепечатке материалов, видео или картинок гиперссылка на «bikepost.ru» обязательна