горит стоп. тухнет при нажатии на рычаг.

собственно проблема:
стоп горит постоянно, нажимаешь передний тормоз — лампа стопа в фонаре тухнет.
габариты работают постоянно.

в чем проблема, проводку никто никогда не ковырял, лампы стандарт.
СВ750 sevenfifty

спасибо!
  • MarmotteMarmotte
  • Женя
  • 8 апреля в 16:25
  • ?
+1
LIMUR
  • LIMUR
  • 8 апреля в 20:24
  • решение
У Японцев всё сводится к смыканию проводов, то есть зажимая тормоз в микрике должны замыкаться контакты и ток через них проходит до твоей лампочки заднего хода. Сними обе клеммы с него и тыкни их одну в другую. Заработает? значит микрик. Не заработает? значит где-то кз, проверяй предохранитель, а потом провода связанные с стоп сигналом.
Marmotte
скорее всего это оптимальная версия. спасибо, завтра отпишусь. сниму жабу покручу ее.
Busse
Даже провода снимать не надо. Там ведь две лягушки — на машинке переднего тормоза и на лягушке заднего. Если проблема общая на оба переключателя — проблема в лампочке или проводах. Если нет, то в лягушке, вероятнее всего…
samyrai_klin
Да не в лягушках у него дело, у него питание на лампы стопа подаётся сразу при включении зажигания, проходит через все спирали до массы — а при подаче питания с лягушек — стоп гаснет (плюс на плюс). А единственный провод питания на лампы стопа кроме него — это провод габаритов. Ну не могут быть такие симптомы при неисправности лягушек, там оно либо не горело бы совсем, либо горело постоянно.
Marmotte
снял переднюю, вскрыл, там гнездо насекомого ))
почистил, еле собрал.
новая ОЕМ кстати 660 грн. стоит))
иду тестить
Marmotte
Marmotte
UPD: все заработало! всем спасибо!
+1
Daydreamer
лягуху сними и почисти, для начала. А там по ситуации
Marmotte
все контакты сухие и чистые. снял — одел все что можно. лампочки вытащил и назад вставил. все вд обрыскал.
пока нет результата.
+2
gretsch6120
От куда такая уверенность, что никто никогда не ковырял проводку?
Такая уверенность может быть если только ты мот эксплуатируешь который купил в салоне новым)
Скорей всего проводка, может датчик тормоза глючит.
Marmotte
потому что я могу отличить заводскую укладку и японские провода от самопала.
gretsch6120
Где-то, что-то могло отпасть, а это могли припаять. Или лягушку заменить/подпаять. Могли и где-то массу перенести)
0
don_san40
попробуй перевернуть лампочку на 180гр. в патроне (или скорее заменить на новую). там скорее всего двухконтактная и ты мог банально неправильно ее всунуть. но лучше заменить, если все тухнет при нажатии значит спираль габаритов перегорела
Marmotte
курю
Блог им. RumWander → Концевик (микропереключатель) стоп-сигнала переднего тормоза HONDA
samyrai_klin
У тебя стоп горит как стоп или как габарит? Габарит/фара включается при включении зажигания или отдельно? Если отдельно — то как себя ведёт при выключенных габаритах стоп?
samyrai_klin
Предварительно проверь лампочки, у тебя скорее всего на одной из них нить накала отгорела и замкнула стоп с габаритом.
Marmotte
лампочки норм.
samyrai_klin
Не норм. Лампочки или цоколь — проверь массу. Лягушка как раз норм.
samyrai_klin
А ты, часом, задний фонарь не снимал, провода стоп-сигнала с массой не перепутал?
Только зарегистрированные пользователи могут оставлять ответы и комментировать их. Войдите, пожалуйста, или зарегистрируйтесь.
При перепечатке материалов, видео или картинок гиперссылка на «bikepost.ru» обязательна