Открыт сбор на ноги Веронике Скугиной (ronidoog)
Привет, Байкпостовчанин. Кажется, ты используешь AdBlock.
БайкПост развивается и существует за счет доходов от рекламы. Добавь нас в исключения.
открытое письмо как отключить

Пропадает заряд аккумулятора

Добрый день! Нужна ваша помощь! Имеем мот cbr600 f4i 2001года, проблема следующая. В этом году мот перестал периодически заводится, происходит это так — после поездки глушу мот, через 5-10 мин при попытке завести стартер плохо крутит и аккумулятор садится. С толкача хватает сразу. Происходит это редко, но когда происходит-не приятно (. Грешил на китайский аккумулятор который покупал новый в начале прошлого сезона (nitro), два месяца назад купил новый аккумулятор (bosh) и проблема вроде как исчезла. Недавно все повторилось. С утра завел мот, прогрел, проехал порядка 15 км, заглушил и пошел по делам. Минут через 15 простоя мот отказался заводиться со стартера (слабо крутил коленвал, а потом и вовсе сел аккумулятор. С толкача сразу завелся. Уже вечером в гараже вооружившись мультиметром и мануалом начал все прозванивать. В итоге: 1. Заряд на аккумулятор идет, как на холостых, так и на 5к оборотов.
2. Проверил гену на пробой и на заряд, все чисто, как по мануалу.
3. Проверил на утечку (скинул сначала минус и позвонил мультиметром разу между массой и клемой аккумулятора-по нулям. Аналогично поступил с плюсом- тоже ничего не показал.
4. Проверил РР на целостность диодов. Вот тут получи лось так — два диода показали значение как в мануале (5.19), а один диод показал значение 4.8! И еще одно уточнение, мот работает к аккумулятору подключен мультиметр. На холостых показания 13+ В. Как только глушу мот показания на мультиметре стремительно падают до 11.8 В и ниже. Из допов ничего нет. Вопрос, куда копать? Поможет ли замена РР?
  • RedNationRedNation
  • Вова
  • 8 октября в 12:53
  • ?
0
seitz
Было похожее, поставил выключатель и забыл
RedNation
Можно по подробней, на что выключатель поставил?
seitz
массы, сорри, недопечатка
0
maxys146
Как только глушу мот показания на мультиметре стремительно падают до 11.8 В и ниже
Скорее всего одно из двух.
1. Аккум сдох.
2. Где-то идет утечка. Проверяй на выключенном зажигании где утечка.
+2
Andsah
Какая то фантастика выходит, ставлю для начала на батарею, попробуй как закапризничает подключить другую, а на этой сразу замерить напряжение.
Всё таки исправная батарея после выключения мотора должна выдавать не менее 12,4.
Далее идёт очень тёмная наука о контактах и сопротивлениях ))))
+1
Jah
  • Jah
  • 8 октября в 19:56
Заглуши, отцепи батарею и померь на ней напругу.
0
Trudulf
Начинать диагностику системы зарядки стоит с проверки напряжения на аккумуляторе при запуске двигателя, на холостых и средних оборотах двигателя. Проверку утечки тока делаем следующим образом — мультиметр ставишь в режим амперметра постоянного тока, откидываешь клемму от аккумулятора на заглушенном мотоцикле и соединяешь один щуп мультиметра с клеммой аккумулятора, другой с отцепленной клеммой (какую именно ты откинешь клемму не имеем значения, показания должны быть около нулевыми, что то около 0,01-0,05 А). Далее переходим к генератору, нужно измерить сопротивление обмоток. Какое должно быть сопротивление, указано в мануале, если этой цифры нет, то сопротивление каждой обмотки должно быть примерно равно сопротивлению всех остальных. После измерения сопротивления, измеряем напряжение выдаваемое каждой фазой генератора, измерение производится на запущенном двигателе (необходимо соблюдать осторожность и не забыть перевести мультиметр в режим измерения переменного тока). Далее мультиметром проверяем реле регулятор, в интернете есть куча видео и письменных инструкций как это делать (показания прибора для всех трех фаз, должны быть так же примерно равны, отклонения не больше 3%).
0
Sanderomen
Было ровно тоже самое на cb400. Ничего правда, не успел сделать:) мот продал раньше…
XapoH
«Не бит. Не крашен. Вложений не требует — садись и едь!»? ;)
0
jos
  • jos
  • 9 октября в 16:29
Заряд должен быть больше 14 вольт. Если так падает нупруга и нет утечек, то виновен аккумулятор. Возможно закоротила 1 банка. Попробуйте взять другой аккум и с ним поэкспериментировать…
0
Sonician
Стандартная тема для хонды, у тебя недозаряд меняй РР, при полумёртвые реле диоды могут звонится нормально, но напруга чуть ниже и тока недостаточно на выходе.
Либо вариант 2 где-то отпала одна фаза, обычно видно по оплаченным коннекторам и проводам от гены до РР.
RedNation
Заказал уже РР. Как придет поменяю, посмотрим что получится
0
Troayn
13+В, это мало, у меня на Хонде АХ-1, на холостых, с включенными габаритами 14,5 в. начинаешь подгазовывать напруга падает до 14.2 в. Может у вас реле и барахлит.
Только зарегистрированные пользователи могут оставлять ответы и комментировать их. Войдите, пожалуйста, или зарегистрируйтесь.
При перепечатке материалов, видео или картинок гиперссылка на «bikepost.ru» обязательна