Привет, Байкпостовчанин. Кажется, ты используешь AdBlock.
БайкПост развивается и существует за счет доходов от рекламы. Добавь нас в исключения.
открытое письмо как отключить

Погретый глохнет (Suzuki Bandit 250)

Всем привет! У меня Бандит 250 90года! Прочитал как все сделать поменял резинки почистил карбюраторы все норм заработало за исключением того что приходилось трогатся с первой на оборотах около 4тыр иначе начинал сильно тупить(решалось просто сцепление перегазовка и все ок) Но вот мот постоял около 2 недель! Зажигание вкл, подсос выкрутил, стартер и завелся идеально! Отпустил подсос норм работает на холостых! Трогаюсь еду проехав около 5 км останавливаюсь на перекрестке и он глохнет! Пытаюсь завести и никак! Завожу выкручиваю газ на максимум кое как начинает тарахтеть! Отпускаю газ глохнет! Выкрутил свечи сухие но в нагаре но терпимом нагаре! Собрал покатил! Тут горка! Скатываюсь втыкаю первую херак завелся и поехал! возле светафора снова умер! Такое ощущение что мот прогревается и начинает тупить! На холодную заводися вообще норм! Что может быть ПОМОГИЕ ПЖАЛСТА!!!
  • 4uk4uk
  • 2 августа 2012 в 10:06
  • оценка: +2
0
Vladon
Судя по всему — заливает!
4uk
А свечи сухие! Да и на холодную с пол оборота!
4uk
Спасибо я здесь зареган! Уже кинул клич!
+1
Vladon
Хз… Вряд ли ж так быстро перегревается )
У меня такое уже было когда-то давно… Либо свечи либо карб!
+1
Spike
  • Spike
  • 2 августа 2012 в 14:24
Начни с высоковольтных проводов, просто их поменяй, стоят они недорого, подойдут от любых жигулей.
Если не поможет — это катушки зажигания. Проверь:
Трогаюсь еду проехав около 5 км останавливаюсь на перекрестке и он глохнет! Пытаюсь завести и никак!
после этого поставь мотик, подожди минут 20 и попробуй завести снова, если завелось без проблем — значит точно они.
Скорее всего старые катушки, которые на холодную работают нормально, но т.к. они стоят над движком, в скором времени прогреваются, и изолятор начинает пробивать, из-за чего напряжение, подаваемое на свечу падает, и искра недостаточна для розжига смеси.
4uk
20 минут не хватает надо дольше ждать! Гдето около часа.Но как то с трудом и почти не держит обороты. Прегазовываю вроде норм! Но хватает мах мин на 3 и все по новой!
0
MAO
  • MAO
  • 2 августа 2012 в 17:14
в общем просто всё, на карбе есть обогатитель, так вот он у тебя не работает, тут либо разобрать карб и попробовать воскресить умерший, что поможет не на долго, либо поменять карб на новый.
4uk
А где он там? И как он выглядит?
0
nick75
Если с зажиганием беда, то обычно свечи заливает. Если свечи сухие скорее всего карб. Может когда продувал что-то сбилось?
4uk
Вот и я об этом думал! Но мне еще сказали что типа мот старый и компрессии хана и от этого глохнет! Но поидее когда маленькая компрессия то наоборот на холодную не заводится!
Да я только почистил и поменял резинки. Ничего больше не крутил!
-1
MAO
  • MAO
  • 2 августа 2012 в 18:54
Бери мануал и смотри как выглядит у тебя не знаю, называется пусковой обогатитель в нём у тебя и проблема.
выглядеть может так


может быть засран его канал, а может и сам обогатитель накрывается, или накрылся, но ещё к паре советую проверить весь бензопровод
MAO
а есть ещё внутрекамерный обогатитель цыфра 1
это значит что хреново карб почищен, ну или привет поплавкам, в общем причин очень много
0
MAO
  • MAO
  • 2 августа 2012 в 19:01
ещё потдерживаю вариант катушек, и добавлю умирающий АКБ. попробуй термоэкраном отгородить катушки которые над двиглом стоят, это 1 из вариантов проверить
4uk
ну вот похоже у меня второй вариант потому как вот такой пластиковой бубуйни с проводками нет!
0
Vladon
А разве на Бандите электрический обогатитель?
Хм, у меня на сибихе элементарно на тросике…
4uk
Ну вот в том то и дело что нет электрического!
Я так понял то что на тросике эт же подсос!? Ну еще на руле лепесток есть!
0
Vladon
Правильно! Глохнет независимо опущен этот лепесток или нет?
Может проблема в этом, или в карбе постоянно обогащенная смесь!
4uk
Не нифига! Я его опускаб и завожу! обороты 4-5 тыш! потом опускаю и вуаля холостые! так что робит все
+1
nick75
Всё же склоняюсь к топливной системе. На четырехколеснике наблюдал такую штуку, забился шланг вентиляции бака. В итоге аппарат вёл себя точно также как описано. На холдную заводится и всё нормально, а дальше идет отсос бензина, в баке разрядка такая, что бак сплющило. Аппарат глох минут через 20-30 с симптомами перебоя(нехватки) топлива. Дальше постоит, давление в баке нормализуется и снова заводится минут на двадцать. Кстати перековыряли тогда всё что можно и зажигание и топливную, когда нашли причину просто офигели от простоты проблемы.
4uk
А вот это идея! Я посмотрю конечно что смогу! Но вот как раз топливная система а именно мой крбюратор (привет японцам из сузуки! Чтоб вам так же мучится) Подлежит полной ревизииииииии! все рочищу все продую! Вот прям пойду к вроде как диллерам suzuki в моем городе кааааак возьму шланг кааааааак все продую, дебилы е*ть!
4uk
Мля да я живу в 3 тышах км от я понииии!!! И ни кто не знае что делать! А что делают люди из запада россии?
0
b1smark
А поставить карбы от чего-то другого возможно? кто-то делал так?
4uk
Точно не знаю но вроде как с GXR250! Но они тоже головняковые! )))
0
esmakhanov
карб походу))
0
wifo
  • wifo
  • 7 ноября 2012 в 17:50
таже проблема с бандитом 400 заглох при езде и не заводился, открыл резерв и все нормально сразу поехал потом заведенным закрыл и норм работает… видимо бензопровод засран…
4uk
Еще смотри уровень масла! У меня от того что стоял неделю с не закрытым краником бенз протек в картер! И получилась маслобензо смесь! Которая бысто испарялась и через сопун поступала в виде тумана в корпус фильтра!
Воздуха не хватало вот и глох!
0
taurus9963
кто нибудь слышал чем дело кончилось? или есть телефон стартера? такой же геморрой вылечить. не могу
Только зарегистрированные пользователи могут оставлять ответы и комментировать их. Войдите, пожалуйста, или зарегистрируйтесь.
При перепечатке материалов, видео или картинок гиперссылка на «bikepost.ru» обязательна