Привет, Байкпостовчанин. Кажется, ты используешь AdBlock.
БайкПост развивается и существует за счет доходов от рекламы. Добавь нас в исключения.
открытое письмо как отключить

Подскажите, глохнем при включенном подсосе… в чем может быть дело…

Всем доброго времени суток)Вот такой вопрос(по скольку я совсем новичек, не знаю в чем может быть дело, и если какая то мелочь то в сервис вести не хотся)помогите разобраться в чем может быть проблема… Мот Kawasaki ZZR400-2, заводился прекрасно, на холодную тоже(пару мин на подсосе)и все отлично работает… после того как весь разобрали для покраски и собрали обратно, подсос(по моему мнению)начал шалить, мот так же прекрасно заводится, но как только на холодную заведешь и пытаешься потянуть подсос, глохнет(обороты не держит), причем в любом положении подсоса, приходится стоять с ним рядом держать газ, что бы чуток прогрелся, и только через пару мин он понимает, что подсос открыт и сам начинает держать обороты… В принципе терпимо(не много напрягает, с утра особенно), потом так же прекрасно едет, других проблем нет… просто хочется знать в чем может быть проблема, может возможно починить самим, может что подключили при сборке не так, хотя все собирали тщательно и внимательно…
  • Katerina_NKaterina_N
  • Катерина
  • 22 июля 2013 в 11:38
  • 1
  • оценка: 0
0
Shake777
зазор свечей проверь, может в нем дело. Да и свечи почисти, прокали.
Katerina_N
свечи меняли примерно 1,5 месяца назад… делали в сервисе, поэтому я думаю проблем быть не должно с ними…
0
Romas
возможно трос подсоса после разборки не полностью зашёл в направляющую трубку; изменены настройки карба(жижа со дна затекла под подсос); попала вода и тросы подржавели, и не надо свечи прокаливать(лучше поменяй). Вообще на моте железки были в вертикальном положении, при разборке напол положил в горизонтальное, теперь собрал,- опять в вертикальное, что-то сдвинулось, стряслась пыль, не туда попало, от этого и пляши!
0
grixa111
моджет меня кто и назовет дураком но на мой взгляд это нормально " подсос это обогащение смеси" сам езжу на св400 с заметил такую особенность если на улице достаточно прохладно то без подсоса заводится только с газом, если на улице достаточно тепло то на подсосе не за что не заведется и если завести и тронуть подсос сразу глохнет в принципе как и у тебя. Так вот это нормально, а вообще посмеьше пользуйся подсосом он очень сильно убивает свечи лично я если завел даже на подсосе стараюсь его убрать и прогревать байк ручкой газа) так что не очкуй я тыщу раз так делал)
unnamed
Ну ХЗ, ХЗ.:) На большой кубатуре при полном подсосе никогда не заведешь, выставляешь 2/3, заводишь, роняешь обороты до 2,6, они растут постепенно, ты их обратно в эти пределы, через пару минут закрываешь подсос и смотришь на обороты, если 900-1000 можно ехать:)газом побаиваюсь — у меня на холодную больше 3500 не дает крутить — сбивает обороты или еще лучше — глохнет...:(
firestorm
Ничего подобного — три года уже открываю подсос, завожу с полпинка, жду, когда стрелка температуры оторвётся от нижней отметки, закрываю подсос, еду. Температура окружающей среды влияет лишь на время прогрева. Крутить ручку газа не считаю нормой.
Katerina_N
просто этого не было… так он начал себя вести буквально 2-3 недели назад… соответсвенно что то случилось… вот и хочется знать от чего это… заводится как раз у меня он в любую погоду и на подсосе или нет не важно, а вот работать продолжать с ним не хочет...(((
Только зарегистрированные пользователи могут оставлять ответы и комментировать их. Войдите, пожалуйста, или зарегистрируйтесь.
При перепечатке материалов, видео или картинок гиперссылка на «bikepost.ru» обязательна