Привет, Байкпостовчанин. Кажется, ты используешь AdBlock.
БайкПост развивается и существует за счет доходов от рекламы. Добавь нас в исключения.
открытое письмо как отключить

Cb400sf глохнет после мойки

После мойки заводится и сразу глохнет. Крайние потрубки холодные (2 из 4), два центральных горячие. Кто виноват и что делать?

UPD проверил одну свечу, ключа свечного не оказалось но сверху никаких следов влаги.
UPD2 Оказалось что окислились провода которые от катушки зажигания идут. Вот так вот, вчера с полпинка заводился, а сегодня така шляпа. Мотик уже в сервисе, будут все проверять и мелкие коцки править.
  • rommelrommel
  • 11 февраля 2013 в 8:42
  • оценка: 0
+4
mio-ra
  • mio-ra
  • 11 февраля 2013 в 9:05
  • решение
Виновата катушка зажигания. Посмотри состояние клемм на катушке. И глянь на крепление высоковольтных проводов, наверняка что то где то позеленело
rommel
спасибо, нашел один позеленевший контакт
Andsah
Разбери ещё свечные колпачки-там обычно резистор окисляется.
+1
Untouchable
Я конечно понимаю, что это бред и вряд ли как то связанно, но у меня моя сибиха так же начала глохнуть после мойки, но проблема оказалась в карбах О_о пришлось чистить.
Так что скорее это совпадение и не стоит обращать внимание на мое сообщение))
А вообще да, смотри свечи и проводку.
+1
avt0gen
у меня после помывки, коротнуло в РР аж провода оплавились.
А потом за собой утащило датчик передачи и мот вообще не заводился. Ни как.
+1
Nester
У меня после единственного визита на автомойку тоже начались проблемы. у меня оказалось всё просто, залило воздухан, пол часика почихал и заработал нормально.
+3
SlidE
  • SlidE
  • 12 февраля 2013 в 10:11
я свой мот мою только сам и только вручную
Только зарегистрированные пользователи могут оставлять ответы и комментировать их. Войдите, пожалуйста, или зарегистрируйтесь.
При перепечатке материалов, видео или картинок гиперссылка на «bikepost.ru» обязательна