Привет, Байкпостовчанин. Кажется, ты используешь AdBlock.
БайкПост развивается и существует за счет доходов от рекламы. Добавь нас в исключения.
открытое письмо как отключить

Блог им. SPOLER → Нужна помощь знатока!


Всем доброго времени суток!
Владею я китайцем Defiant ReenSpeed DT-200, в принцепи меня он устраивает и можно сказать не подводил меня, для первого мота думаю сойдёт!
Недавно случилась у меня такая проблемка, не с того ни с чего начал глохнуть, а именно когда повышаю обороты и поднимаю стрелку спидометра до 100, понижаюсь на нейтралку, и тут он глохнет, при длительной езда начинает подёргиваться, пропадать тяга и при понижении передачи либо на нейтралке опять же глохнет!
Естественно подумал что это карб забился, почистил настроил, стал работать хуже, некоторые люди сказали посмотри поплавковую камеру, что я и сделал, всё выставил, настроил,
поехал вроде гуд, весь вечер 60-70 ехал не крутил его, и всё было нормально, позже выехал на трассу, подал газку 80-100 и тут на тебе то же самое, заводил я его заводил не заводиться, постоял он минуты 3, и обратно ожил, ели добрался домой несколько раз глохнул по дороге! По приезду домой до утра бороздил просторы интернета, узнать в чём же причина?
Одной из версий это был блок CDI он же коммутатор! Что ж заказал, приедет в конце недели! Но что то меня терзают смутные сомнения что причина в нём!
Выехал сегодня прокатиться, ехал от 40 до 60 км, не больше, катался минут 6, решил всё таки проверить будет он глохнуть или нет, поддал газку и поднял стрелку до 80, дальше заканчивалась дорога, ради эксперимента сразу кидаю на нейтралку и тут опять эта же заглох, остановился, завёл поехал домой, посидел покумекал, завёл его, поддал газу и держал секунд 10, отпускаю ручку, и на тебе заглох, опять его заводить начал, бесполезно, постоял он около минуты, решил попробовать завести, завёл, работает нормально!
В чём причина не могу понять, перегреть я его просто не мог так как нагрузку давал очень короткое время! Посидев в интернете, вычитав ещё такой вариант как проблемы с клапанами при нагреве…
Что скажите Вы уважаемые байкпостовцы, я просто уже голову сломал не могу понять в чём причина и в этом вся загвоздка!
Спасибо!
  • SPOLERSPOLER
  • Дима
  • 23 августа 2011 в 17:47
  • 1
  • ?

Комментарии (32)

RSS свернуть / развернуть
+1
motya
  • motya
  • 23 августа 2011 в 19:14
судя по описанию, я думаю клапана поджаты
0
SPOLER
то есть настроить клапана и проблема исчезнут?
+2
motya
я не говорю что 100%, я так понял, что глохнет при нагреве, а когда остынет все гуд.Отрегулируй клапана и посмотри как будет себя вести, просто была схожая ситуация-мне помогло!
0
SPOLER
завтра же и отрегулирую!
Спасибо что отписался!
+1
Bercut
Скорее всего проблемма с датчиком хола, или комутатором, хотя я не разу не сталкивался с такой проблеммой, но на мой взгляд клапана здесь не причем, так как если бы была проблемма в них потеря мошности была бы на всех оборотах не только на верхах. Но проверить зазоры все равно стоит!
0
SPOLER
при длительной езде пропадает тяга на каждой передачи и он сам глохнет
0
INV
  • INV
  • 23 августа 2011 в 21:45
Скорее всего датчик Холла, у меня похожая беда была на машине. Поменял на новый и проблема исчезла.
+1
INV
  • INV
  • 23 августа 2011 в 21:49
Скорее всего датчик Холла, у меня похожая беда была на машине. Поменял на новый и проблема исчезла.Определил так, в момент проявления дефекта, глушил движок и поливал с бутылки водой на трамблёр (датчик у меня там).После этого можно было ехать дальше. Дефект проявлялся в только в сильную жару (32гр. и выше).
+1
pnd_ku
Прошу прощения, но нафига на 100 на нейтралке ездить? оО
0
SPOLER
Для того что бы проверить, как он себя ведёт, такое могло бы и в дороге случиться…
+1
pnd_ku
А, мои внутренние противоречия разрешены, спасибо :)
То есть инциденты происходят только на скорости? На околонулевой при проходе холостых оборотов (нейтраль/сцепление) такое не случаеца? А при перегазовке на включении вниз?
0
SPOLER
да, только на скорости и по ходу только при нагреве, и как ты сказал На околонулевой при проходе холостых оборотов (нейтраль/сцепление), при перегзовке понижаюсь нормально, но в итоге на какой то из передач при выжатом сцеплении могу заглохнуть, при более длительной езде пропадает тяга на любой из передач естественно глохнет, постояв какое-то время продолжаю ехать, первое время ничего, а потом то же самое… вот ка кто так…
0
pnd_ku
Хм, я бы тогда смотрел на железячки, а не на электронику.
Поплавковая камера, а скорее — регулятор холостого хода.
Что нейтраль, что выжатое сцепление позволяет двигателю выйти на холостые — и тут он глохнет. Либо недостаточно воздуха, либо смесь обогатить при разгоне не может резко и затыкаеца.
Встречал на Ёбрике похожее, но не видел его давно и не знаю что там да как :)
+1
kirilltepl
Если после регулировки клапанов не поможет, Проверь свечи, какое у них состояние прочисть, заведи в полной темноте(ночью) и глянь на провода высокого напряжения(бронипровода)если будут искрить(пробивать на корпус) меняй…
0
SPOLER
Свечи новые, только что посмотрел на провод, действительно пробивает немного, завтра же закажу…
+1
kirilltepl
зачем что заказывать?
Снимаешь самый длинный и идёшь автомаг покупаешь комплект проводов и ставишь, один останится лишний ;)
0
SPOLER
у меня один цилиндр 200 кубов, и один провод с катушкой идёт вместе))
+1
kirilltepl
провод с катушкой не может идти один…
выкручивай тогда прозапас останется 4шт )
0
SPOLER
действительно с катушкой идёт, ради интереса сфотографирую, покажу… это же китайцы...)
+1
kirilltepl
я уже 5 лет китайци ремонтирую не разу такого невстречал!!!
+1
kirilltepl
пытайся силой выкрутить
0
SPOLER
понял, спасибо за совет, буду стараться!)
+1
kirilltepl
китайци тоже не плохо делают, один минус ненадолго :D
0
SPOLER
тут с тобой не поспоришь)
+1
RZ350
  • RZ350
  • 24 августа 2011 в 0:31
CDI он же коммутатор 99%, или релэ регулятора- по любому электрика-на китаицах она слабенькая.
+1
RZ350
Скажешь потом кто был прав (:
0
SPOLER
Обязательно отпишусь!)самому интересно…
+1
RZ350
У меня 2-3 раза в месяц особенно сейчас када жарко привозят моты с похожими проблемами, советую сразу поставить алюминевый спорт коммунтатор+ еще пару пони прибавит- на китайцах все коммунтаторы в основном 2-типов
1)5 проводов в -6 проводном штекере
2)6 проводов -4 один шрекер, 2 в другом
+1
kirilltepl
Ну я то уже частично прав был, так как провод пробивает! ;)
0
SPOLER
подозреваю что у меня целый букет клапана и блок CDI и провод, поменяю всё это настрою, и будет видно, но как сказал уважаемый RZ350 что ещё может реле регулятора, но пока поменяю и настрою всё что было перечислено выше, если не поможет поменяю реле регулятора, а если и тогда не поможет, тогда буду кумекать дальше в чём может быть причина))
+1
boogerman
Похожие симптомы у меня были на СБ400св, проблема была в РЕЛЕ ЗАРЯДКИ или как еще называют реле распределения, после замены все сразу стало гуд!!!
0
SPOLER
интересно, даже в предположениях такого не было, спасибо большое, учту!
Только зарегистрированные пользователи могут оставлять комментарии. Войдите, пожалуйста, или зарегистрируйтесь.
При перепечатке материалов, видео или картинок гиперссылка на «bikepost.ru» обязательна
мотоблоги, Блог им. SPOLER, Нужна помощь знатока!